• 单页面banner

Intercom Video SIP misy bokotra roa Model JSL88

Intercom Video SIP misy bokotra roa Model JSL88

Famaritana fohy:

Ny JSL88 dia SIP Video Intercom misy bokotra maro miaraka amin'ny fakantsary HD tafiditra ao anatiny sy rafitra feo mandroso miaraka amin'ny fiasa fanafoanana ny akony. Manohana ny endrika famatrarana horonan-tsary H.264 izy ary manome kalitao horonan-tsary tsara dia tsara amin'ny famaha horonan-tsary 720p. Miaraka amin'ny takelaka fanaraha-maso ny efijery tactile, afaka miresaka amin'ny mpitsidika ianao ary mijery horonan-tsary avy amin'ny fakantsary amin'ny fotoana rehetra.

Manolotra fanaraha-maso tsy misy lakile sy fahafahana ho an'ny mpampiasa ny JSL88 izay manohana fomba maro hanokafana varavarana tsy mila lakile. Azo sokafana lavitra ny varavarana saingy azo ampiasaina koa ny tenimiafina eo an-toerana na karatra IC/ID raha misy hidin-trano elektronika. Mety tsara amin'ny fanaraha-maso ny fifandraisana sy ny fiarovana amin'ny alàlan'ny Internet toy ny orinasa, andrim-panjakana ary tokantrano.


Antsipirian'ny vokatra

Marika vokatra

SIP Video Intercom

Ny JSL88 dia SIP Video Intercom misy bokotra maro miaraka amin'ny fakantsary HD tafiditra ao anatiny sy rafitra feo mandroso miaraka amin'ny fiasa fanafoanana ny akony. Manohana ny endrika famatrarana horonan-tsary H.264 izy ary manome kalitao horonan-tsary tsara dia tsara amin'ny famaha horonan-tsary 720p. Miaraka amin'ny takelaka fanaraha-maso ny efijery tactile, afaka miresaka amin'ny mpitsidika ianao ary mijery horonan-tsary avy amin'ny fakantsary amin'ny fotoana rehetra.

Manolotra fanaraha-maso tsy misy lakile sy fahafahana ho an'ny mpampiasa ny JSL88 izay manohana fomba maro hanokafana varavarana tsy mila lakile. Azo sokafana lavitra ny varavarana saingy azo ampiasaina koa ny tenimiafina eo an-toerana na karatra IC/ID raha misy hidin-trano elektronika. Mety tsara amin'ny fanaraha-maso ny fifandraisana sy ny fiarovana amin'ny alàlan'ny Internet toy ny orinasa, andrim-panjakana ary tokantrano.

Toetran'ny vokatra

•DNS SRV/ Fangatahana A/Fangatahana NATPR

•STUN, Famantaranandro fivoriana

•Sys og

•Fanamboarana/famerenana amin'ny laoniny ny fikirakirana

•Mode DTMF: In-Band, RFC2833 ary SIP INFO

•Fitantanana tranonkala HTTP/HTTPS

•SIP amin'ny TS, SRTP

•Valiny mandeha ho azy tsy mandeha ho azy

•Fanaraha-maso lavitra Action UR /Active URI

•Fidirana amin'ny varavarana: Feo DTMF, tenimiafina, karatra IC/ID

•SIP iray, roa SIP mpizara

•Fijerena Ang e: 80°(H), 60°(V)

•Kôdeksa Lahatsary: ​​H.264

•Famahanana: hatramin'ny 1280 x 720

•DHCP/Statika/PPPoE

•Kôdeka: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kaody Wideband: G.722

•Roa-fomba fandefasana feo

• Feo HD

•Taham-pamindrana sary ambony indrindra: 1080P -30fps

•Fakan-tsary 2M Pixe s co na CMOS

Antsipirian'ny vokatra JSL88

Intercom Video SIP misy bokotra maro

•Feo HD

•Fakan-tsary HD 1080p

•Fidirana amin'ny varavarana: Feo DTMF, karatra IC/ID

•LCD grafika 2.3"

•Fakan-tsary CMOS miloko 2M Pixels

mj1

Fahamarinan-toerana sy fahatokisana avo lenta

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP amin'ny TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Fangatahana A/Fangatahana NATPR

•STUN, Famantaranandro fivoriana

mj2-02

Fitantanana mora

•Famatsiana mandeha ho azy: FTP/TFTP/HTTP/HTTPS/PnP

•Fametrahana amin'ny alàlan'ny tranonkala HTTP/HTTPS

•NTP/Fotoana fitsitsiana andro

•Sysog

•Fametrahana backup/famerenana amin'ny laoniny

•Fikirana mifototra amin'ny klavier

•SNMP/TR069

打印
intercom_C

-35℃~65℃

fakan-tsary intercom

Lahatsary HD

intercom_IK10

IK10

intercom_IP65

IP65

intercom_ONVIF

Onvif

intercom_SIP

SIP

intercom_voice JSL88

Feo avo lenta

2.3

Fampisehoana LCD

antsipirihany

Intercom Video SIP misy bokotra roa Modely DP88 (2)
Intercom Video SIP misy bokotra roa Modely DP88 (1)

  • Teo aloha:
  • Manaraka:

  • Soraty eto ny hafatrao ary alefaso aminay