• 单页面banner

4G SIP Audio Intercom Model JSL92-SG

4G SIP Audio Intercom Model JSL92-SG

Famaritana fohy:

Ny andiany JSL92-SG dia intercom audio SIP tsy misy tariby 4G avo lenta miaraka amin'ny fiasa fanafoanana akony. Vita amin'ny firaka aluminium ny fitaovana manontolo. Voarakotra fasika mainty manontolo ny fonony ivelany. Raha ampitahaina amin'ny intercom mahazatra eny an-tsena, dia manana endrika tsara tarehy kokoa izy io, toa mihaja kokoa ary milamina kokoa rehefa avy napetraka. Amin'ny fomba 4G LTE, dia manamora tanteraka ny fametrahana azy noho ny hatramin'izay. Ary ny JSL92-SG dia afaka manome kalitao feo HD mitovy amin'ny karazana tariby tariby.


Antsipirian'ny vokatra

Marika vokatra

4G SIP Audio Intercom

Ny andiany JSL92-SG dia intercom audio SIP tsy misy tariby 4G avo lenta miaraka amin'ny fiasa fanafoanana akony. Vita amin'ny firaka aluminium ny fitaovana manontolo. Voarakotra fasika mainty manontolo ny fonony ivelany. Raha ampitahaina amin'ny intercom mahazatra eny an-tsena, dia manana endrika tsara tarehy kokoa izy io, toa mihaja kokoa ary milamina kokoa rehefa avy napetraka. Amin'ny fomba 4G LTE, dia manamora tanteraka ny fametrahana azy noho ny hatramin'izay. Ary ny JSL92-SG dia afaka manome kalitao feo HD mitovy amin'ny karazana tariby tariby.

Toetran'ny vokatra

•Mode DTMF: Ao-Band, RFC2833 ary SIP INFO

•DHCP/Statika/PPPoE

•STUN, Famantaranandro fivoriana

•DNS SRV/ Fangatahana A/Fangatahana NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP amin'ny alalan'ny TLS, SRTP

•Fanamboarana/famerenana amin'ny laoniny ny fikirakirana

•Syslog

•SNMP/TR069

•Tranonkala fandrindrana-fitantanana mifototra amin'ny

•Fitantanana tranonkala HTTP/HTTPS

•Famatsiana mandeha ho azy: FTP/TFTP/HTTP/HTTPS/PnP

•Mpamokatra tabataba mampiadana (CNG)

• Fitihana ny fihetsiky ny feo (VAD)

•Kôdeka: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kaody Wideband: G.722

•Roa-fomba fandefasana feo

• Feo HD

• Fanaraha-maso lavitra URL hetsika/URI mavitrika

•Valiny mandeha ho azy mahazatra

•Endri-javatra amin'ny telefaonina eo am-baravarana

Antsipirian'ny vokatra

4G SIP Audio Intercom

•4G Wireless

•Feo avo lenta

•Fametrahana amin'ny alalan'ny WalMounting

•Antso amin'ny fikasihana iray monja

•Fametrahana amin'ny alalan'ny WalMounting

•MetaHousing, Fahamarinan-toerana & Fahatokisana

•tena aretina

•Fanomezana fiara

•B1/3/5/34/38/39/40/41, TDD sy FDD

•DuaBokotra azo ampiasaina raha tsy voatery: DP92-DG

mj1

Fahamarinan-toerana sy fahatokisana avo lenta

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP amin'ny TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Fangatahana A/Fangatahana NATPR

•STUN, Famantaranandro fivoriana

•DHCP/Statika/PPPoE

•Fomba DTMF: In-Band, RFC2833 ary SIP INFO

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

Onvif

intercom_SIP

SIP

intercom_voice JSL88

Feo avo lenta

antsipirihany

4G SIP Audio Intercom Model JSL92-SG

  • Teo aloha:
  • Manaraka:

  • Soraty eto ny hafatrao ary alefaso aminay