• head_banner_03
  • head_banner_02

China OEM OEM/ODM Waterproof SIP Video Door Phone

China OEM OEM/ODM Waterproof SIP Video Door Phone

Famaritana fohy:

JSL90 dia Mini SIP Video Intercom misy bokotra iray miaraka amin'ny rafi-peo mandroso miaraka amin'ny fiasa fanafoanana ny ako. Miaraka amin'ny pad fanaraha-maso ny efijery fikasihana anatiny JSL70, afaka miresaka amin'ny mpitsidika amin'ny fotoana rehetra ianao. Manolotra fanaraha-maso tsy misy fanalahidy sy fanamorana ho an'ireo mpampiasa manokatra ny varavarana tsy misy fanalahidy. Ny varavarana dia azo sokafana lavitra raha misy varavarana elektronika hidin-trano. Tena mety amin'ny fanaraha-maso ny fifandraisana sy ny fiarovana amin'ny Internet toy ny fandraharahana, fampiharana andrim-panjakana ary trano fonenana.


Product Detail

Tags vokatra

Mifikitra amin'ny fiheverana ny "Mamorona entana avo lenta sy manao namana tsara amin'ny olona amin'izao fotoana izao avy amin'ny lafivalon'izao tontolo izao", mametraka hatrany ny fahalianan'ny mpiantsena izahay hanomboka amin'ny China OEM OEM / ODM Waterproof SIP Video Door Phone, Nanamboatra anarana malaza izahay amin'ny mpividy maro. Ny kalitao sy ny mpanjifa amin'ny voalohany dia ny fikatsahantsika tsy tapaka. Tsy mitsitsy fiezahana izahay hanampy amin'ny fanamboarana zavatra tsara kokoa. Mipetraha amin'ny fiaraha-miasa maharitra sy ny tombontsoa iombonana!
Mifikitra amin'ny fiheverana ny "Mamorona entana avo lenta sy manao namana tsara amin'ny olona amin'izao fotoana izao avy amin'ny lafivalon'izao tontolo izao", mametraka tsy tapaka ny fahalianan'ny mpividy izahay hanomboka amin'nyVidéo Door Phone sy Video Door Bell, Hatramin'ny niorenany, ny orinasa dia tsy mitsahatra miaina amin'ny finoana ny "mivarotra marina, kalitao tsara indrindra, mifantoka amin'ny olona ary tombontsoa ho an'ny mpanjifa. Mampanantena izahay fa ho tompon'andraikitra hatrany amin'ny farany rehefa manomboka ny serivisy.

SIP Video Intercom

JSL90 dia Mini SIP Video Intercom misy bokotra iray miaraka amin'ny rafi-peo mandroso miaraka amin'ny fiasa fanafoanana ny ako. Miaraka amin'ny pad fanaraha-maso ny efijery fikasihana anatiny JSL70, afaka miresaka amin'ny mpitsidika amin'ny fotoana rehetra ianao. Manolotra fanaraha-maso tsy misy fanalahidy sy fanamorana ho an'ireo mpampiasa manokatra ny varavarana tsy misy fanalahidy. Ny varavarana dia azo sokafana lavitra raha misy varavarana elektronika hidin-trano. Tena mety amin'ny fanaraha-maso ny fifandraisana sy ny fiarovana amin'ny Internet toy ny fandraharahana, fampiharana andrim-panjakana ary trano fonenana.

Product Fetures

• Kilasy IP: IP65

• Codec Audio: G.711

• Video Codec: H.264

•Fakan-tsary: ​​CMOS 2M piksel

• Fanapahan-dahatsary: ​​1280×720p

•LED Night Vision: Eny

• Fanaraha-maso ny ascenseur

automatique an-trano

•SIP 2.0

• Sokafy ny varavarana amin'ny alalan'ny IC/Karatra ID (mpampiasa 20.000)

•Mamaha ny faritra: Eny (Max amin'izao fotoana izao 3.5A ho an'ny hidin-trano)

Ny antsipiriany momba ny vokatra

Mety ho an'ny orinasa, andrim-panjakana ary trano fonenana

•HD Voice

•Fidirana varavarana: tonony DTMF

•1 RS485 seranan-tsambo mba hampidirana ny fisandratana fanaraha-maso

•Misokatra lavitra

•1 SIP line, 1 SIP servers

•Toetran'ny telefaona varavarana

•Stream audio roa

•jiro LED Vision

•ABS casing, endrika kely

mj1

High Stability sy azo itokisana

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP amin'ny TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/NATPR Query

•STUN, fameram-potoana

mj2-02

Fitantanana mora

•Famatsiana fiara: FTP/TFTP/HTTP/HTTPS/PnP

•Configuration amin'ny alàlan'ny tranokala HTTP/HTTPS

•NTP/Fotoan'andro

•Syslog

•Configuration backup/restore

•Configuration mifototra amin'ny keypad

•SNMP/TR069

打印
intercom_C

-35 ℃ ~ 65 ℃

intercom_camera

HD Video

intercom_Linux

Linux OS

intercom_SIP

SIP

intercom_voice JSL88

HD Audio

antsipirihany

Mini SIP Video Intercom Model JSL90 (2)
Mini SIP Video Intercom Model JSL90 (1)
Mifikitra amin'ny fiheverana ny "Mamorona entana avo lenta sy manao namana tsara amin'ny olona amin'izao fotoana izao avy amin'ny lafivalon'izao tontolo izao", mametraka tsy tapaka ny fahalianan'ny mpiantsena izahay hanomboka amin'ny China OEM OEM / ODM Waterproof SIP Wired Intercom System Video Door Phone, Nanamboatra anarana malaza eo amin'ireo mpividy maro izahay. Ny kalitao sy ny mpanjifa amin'ny voalohany dia ny fikatsahantsika tsy tapaka. Tsy mitsitsy fiezahana izahay hanampy amin'ny fanamboarana zavatra tsara kokoa. Mipetraha amin'ny fiaraha-miasa maharitra sy ny tombontsoa iombonana!
China OEMVidéo Door Phone sy Video Door Bell, Hatramin'ny niorenany, ny orinasa dia tsy mitsahatra miaina amin'ny finoana ny "mivarotra marina, kalitao tsara indrindra, mifantoka amin'ny olona ary tombontsoa ho an'ny mpanjifa. Mampanantena izahay fa ho tompon'andraikitra hatrany amin'ny farany rehefa manomboka ny serivisy.


  • teo aloha:
  • Manaraka:

  • Soraty eto ny hafatrao ary alefaso aminay