• head_banner_03
  • head_banner_02

bokotra roa SIP Video Intercom JSL83

bokotra roa SIP Video Intercom JSL83

Famaritana fohy:

Ny JSL83 dia SIP Video Intercom misy bokotra roa miaraka amin'ny fakantsary HD mitambatra sy rafitra audio mandroso. Izy io dia manohana H.264 endrika famatrarana horonan-tsary ary manome kalitao horonantsary tena tsara amin'ny fanapahan-kevitra video 720p. Miaraka amin'ny pad fanaraha-maso ny efijery fikasihana, afaka miresaka amin'ny mpitsidika ianao ary mijery horonantsary amin'ny fakantsary amin'ny fotoana rehetra.
Ny JSL83 dia manolotra fanaraha-maso tsy misy fanalahidy sy fanamorana ho an'ireo mpampiasa manokatra ny varavarana tsy misy fanalahidy. Afaka misokatra lavitra ny varavarana raha misy hidin-trano elektronika. Tena mety amin'ny fanaraha-maso ny fifandraisana sy ny fiarovana amin'ny Internet toy ny fandraharahana, ny fampiharana andrim-panjakana ary ny trano fonenana.


Product Detail

Tags vokatra

JSL83

Ny JSL83 dia SIP Video Intercom misy bokotra roa miaraka amin'ny fakantsary HD mitambatra sy rafitra audio mandroso. Izy io dia manohana H.264 endrika famatrarana horonan-tsary ary manome kalitao horonantsary tena tsara amin'ny fanapahan-kevitra video 720p. Miaraka amin'ny pad fanaraha-maso ny efijery fikasihana, afaka miresaka amin'ny mpitsidika ianao ary mijery horonantsary amin'ny fakantsary amin'ny fotoana rehetra.
Ny JSL83 dia manolotra fanaraha-maso tsy misy fanalahidy sy fanamorana ho an'ireo mpampiasa manokatra ny varavarana tsy misy fanalahidy. Afaka misokatra lavitra ny varavarana raha misy hidin-trano elektronika. Tena mety amin'ny fanaraha-maso ny fifandraisana sy ny fiarovana amin'ny Internet toy ny fandraharahana, ny fampiharana andrim-panjakana ary ny trano fonenana.

Product Fetures

• HTTP/HTTPS/FTP/TFTP

•DNS SRV/ Fanontaniana iray/NATPR Fanontaniana

•SNMP/TR069

•Ketendry fanamboarana-fitantanana mifototra

• HTTP/HTTPS Web Management

• Famatsiana mandeha ho azy: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP amin'ny TLS, SRTP

•Fidirana varavarana: tonony DTMF

• tsipika SIP 2, mpizara SIP roa

•Mamorona tabataba mampionona (CNG)

•Famantarana ny hetsika feo (VAD)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Wideband codec: G.722

•Roa-fomba stream audio

• Feo HD

• Zoro fijerena: 80°(H), 60°(V)

• Fahazavana ambany indrindra: 0.1lux

• Fanapahan-kevitra: hatramin'ny 1280 x 720

• Video Codec: H.264

•Ny tahan'ny famindrana sary ambony indrindra: 720p-30fps

• fakan-tsary CMOS miloko 2M Pixels

Ny antsipiriany momba ny vokatra

Dual-button SIP Intercom

•HD Voice

•1080p HD fakan-tsary

•Fidirana varavarana: tonony DTMF

•Mety amin'ny fandraharahana, andrim-panjakana ary trano fonenana

•Fakan-tsary HD mitambatra

•Acoustic echo fanafoanana ny famoahana feo

•Andalana roa SIP, mpizara roa SIP

mj1

High Stability sy azo itokisana

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP amin'ny TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/NATPR Query

•STUN, fameram-potoana

•DHCP/Static/PPPoE

•Fomba DTMF: In-Band, RFC2833 ary SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Fitantanana mora

•Famatsiana fiara: FTP/TFTP/HTTP/HTTPS/PnP

•Configuration amin'ny alàlan'ny tranokala HTTP/HTTPS

•Tranonkala fanamboarana-fitantanana mifototra

•SNMP/TR069

•Configuration backup/restore

•Syslog

打印

  • teo aloha:
  • Manaraka:

  • Soraty eto ny hafatrao ary alefaso aminay