• head_banner_03
  • head_banner_02

Audio SIP Intercom Model JSL82

Audio SIP Intercom Model JSL82

Famaritana fohy:

Ny JSL82 dia SIP Audio Intercom misy bokotra roa miaraka amin'ny mpamaky karatra RF sy rafitra audio mandroso miaraka amin'ny fiasa fanafoanana ny ako. Miaraka amin'ny pad fanaraha-maso ny efijery fikasihana, afaka miresaka amin'ny mpitsidika amin'ny fotoana rehetra ianao.
Ny JSL82 dia manolotra fanaraha-maso tsy misy fanalahidy sy fanamorana ho an'ny mpampiasa izay manohana fomba maro hanokafana ny varavarana tsy misy fanalahidy. Ny varavarana dia afaka misokatra lavitra fa koa eo an-toerana IC / ID karatra raha misy elektronika varavarana hidin-trano. Tena mety amin'ny fanaraha-maso ny fifandraisana sy ny fiarovana amin'ny Internet toy ny fandraharahana, ny fampiharana andrim-panjakana ary ny trano fonenana.


Product Detail

Tags vokatra

JSL82

Ny JSL82 dia SIP Audio Intercom misy bokotra roa miaraka amin'ny mpamaky karatra RF sy rafitra audio mandroso miaraka amin'ny fiasa fanafoanana ny ako. Miaraka amin'ny pad fanaraha-maso ny efijery fikasihana, afaka miresaka amin'ny mpitsidika amin'ny fotoana rehetra ianao.
Ny JSL82 dia manolotra fanaraha-maso tsy misy fanalahidy sy fanamorana ho an'ny mpampiasa izay manohana fomba maro hanokafana ny varavarana tsy misy fanalahidy. Ny varavarana dia afaka misokatra lavitra fa koa eo an-toerana IC / ID karatra raha misy elektronika varavarana hidin-trano. Tena mety amin'ny fanaraha-maso ny fifandraisana sy ny fiarovana amin'ny Internet toy ny fandraharahana, ny fampiharana andrim-panjakana ary ny trano fonenana.

Product Fetures

HTTP/HTTPS/FTP/TFTP

DNS SRV/ A Query/NATPR Query

SNMP/TR069

Keypad fanamboarana-fitantanana mifototra

HTTP/HTTPS Web Management

Famatsiana fiara: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP amin'ny TLS, SRTP

Fidirana varavarana: tonony DTMF

2 SIP line, mpizara SIP roa

Famoronana feo mampionona (CNG)

Famantarana hetsika feo (VAD)

Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Wideband codec: G.722

rOA-fomba stream audio

HD feo

Zoro fijerena: 80°(H), 60°(V)

Fahazavana ambany indrindra: 0.1lux

Fanapahan-kevitra: hatramin'ny 1280x720

Video Codec: H.264

Ny tahan'ny famindrana sary ambony indrindra: 720p-30fps

Fakan-tsary CMOS miloko 2M Pixels

Ny antsipiriany momba ny vokatra

Dual-button SIP Intercom

•HD Voice

•Fidirana varavarana: tonony DTMF

•Mety amin'ny fandraharahana, andrim-panjakana ary trano fonenana

•Sokafy lavitra raha misy hidin-trano elektronika

•Andalana roa SIP, mpizara roa SIP

•Toetran'ny telefaona varavarana

•Stream audio roa

mj1

High Stability sy azo itokisana

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP amin'ny TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/NATPR Query

•STUN, fameram-potoana

•DHCP/Static/PPPoE

•Fomba DTMF: In-Band, RFC2833 ary SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Fitantanana mora

•Famatsiana fiara: FTP/TFTP/HTTP/HTTPS/PnP

•Configuration amin'ny alàlan'ny tranokala HTTP/HTTPS

•Tranonkala fanamboarana-fitantanana mifototra

•SNMP/TR069

•Configuration backup/restore

•Syslog

打印

  • teo aloha:
  • Manaraka:

  • Soraty eto ny hafatrao ary alefaso aminay