• 单页面banner

Modely finday IP ho an'ny orinasa avo lenta JSL64G JSL64GP

Modely finday IP ho an'ny orinasa avo lenta JSL64G JSL64GP

Famaritana fohy:

Ny Cashly C64G/GP dia finday HD IP azo ampiasaina amin'ny sehatra maro samihafa natao ho an'ny orinasa avo lenta. Endrika kanto, fampisehoana tena tsara, mety amin'ny tontolo iainana isan-karazany. Ny LCD grafika 3.5"320 x 480 pixel miaraka amin'ny jiro Back-light dia mitondra vokatra hita maso tsara. Kalitao feo HD tena tsara sy fiasa isan-karazany amin'ny rafitra mba hanomezana fahafaham-po ny filàn'ny mpampiasa samihafa. Ny finday JSL66 SIP dia mampiasa seranana Gigabit Ethernet roa, izay mora apetraka, amboarina ary ampiasaina. Manohana kaonty SIP 16 sy fihaonambe 6 lalana. Mahatratra fiasa ara-barotra manankarena amin'ny alàlan'ny fiaraha-miasa tsy misy tomika amin'ny IP PBX.


Antsipirian'ny vokatra

Marika vokatra

JSL64G/JSL64GP

Ny Cashly C64G/GP dia finday HD IP azo ampiasaina amin'ny sehatra maro samihafa natao ho an'ny orinasa avo lenta. Endrika kanto, fampisehoana tena tsara, mety amin'ny tontolo iainana isan-karazany. Ny LCD grafika 3.5"320 x 480 pixel miaraka amin'ny jiro Back-light dia mitondra vokatra hita maso tsara. Kalitao feo HD tena tsara sy fiasa isan-karazany amin'ny rafitra mba hanomezana fahafaham-po ny filàn'ny mpampiasa samihafa. Ny finday JSL66 SIP dia mampiasa seranana Gigabit Ethernet roa, izay mora apetraka, amboarina ary ampiasaina. Manohana kaonty SIP 16 sy fihaonambe 6 lalana. Mahatratra fiasa ara-barotra manankarena amin'ny alàlan'ny fiaraha-miasa tsy misy tomika amin'ny IP PBX.

Toetran'ny vokatra

•Feo HD

•Fanavaozana rindrambaiko amin'ny alàlan'ny tranonkala

•Fikirana amin'ny alàlan'ny tranonkala HTTP/HTTPS

•Famatsiana mandeha ho azy: FTP/TFTP/HTTP/HTTPS/PnP

•Boky findaina: Vondrona 500

•Fiantsoana amin'ny fomba 6

•Fanafoanana ny akony/Fihetseham-po mavitrika

•Kôdeka: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kaody Wideband: G.722

•Mozika miandry, Intercom, Multicast

•SMS, Voicemail, MWI

•Fiandrasana Antso

•Kaonty SIP 16

•Efijery TFT miloko 3.5” misy famaha avo lenta

Antsipirian'ny vokatra

Finday IP misy efijery miloko Gigabit

•Feo HD

•Hatramin'ny kaonty SIP 16

•LCD grafika 3.5” 480 x 320 piksela misy jiro ambadika

•Gigabit Ethernet roa seranana

•Fihaonambe 6 fomba

•EHS

Telefaonina IP HD Voice

Azo antoka sy azo itokisana

•SIP v1(RFC2543),v2(RFC3261)

•SIP amin'ny TLS, SRTP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Fangatahana DNS SRV/A/Fangatahana NATPR

•STUN, Famantaranandro fivoriana (RFC4028)

•DTMF:Ao-Band, RFC2833, SIP INFO

Telefaonina IP Mirary
IP Phone_HD Audio

Feo HD

IP Phone_16LINE

Kaonty 16SIP

Fanalahidy IP Phone_Line

Fanalahidy andalana 30

IP Phone_3.5 LCD

LCD grafika 3.5"

Telefaonina IP_

Fihaonambe 5-lalana

intercom_PoE

POE

Fitantanana mora

•Fanavaozana/Fikirana mandeha ho azy

•Fametrahana amin'ny alàlan'ny tranonkala HTTP/HTTPS

•Boky fanamafisana amin'ny alàlan'ny fitaovana

•SNMP

•TR069

•Fisamborana tambajotra

JSL64G JSL64GP 1

  • Teo aloha:
  • Manaraka:

  • Soraty eto ny hafatrao ary alefaso aminay