• 单页面banner

Modely Vavahadin'ny Paging SIP JSLPA-B

Modely Vavahadin'ny Paging SIP JSLPA-B

Famaritana fohy:

Terminal vavahady fidirana SIP mahery vaika ny JSLPA, afaka manohana fakantsary Onvif ivelany, fanamafisam-peo, fanalahidy fiantsoana haingana, jiro fampitandremana, ary afaka mifehy ny hidin-trano elektromagnetika ihany koa. Afaka manao intercom audio/video HD mifototra amin'ny fiasa fanafoanana akony mahery vaika izy io. Mety tsara amin'ny fanaraha-maso ny fifandraisana sy ny fiarovana amin'ny alàlan'ny Internet toy ny fampiharana ara-barotra, andrim-panjakana ary trano fonenana.


Antsipirian'ny vokatra

Marika vokatra

JSLPA

Terminal vavahady fidirana SIP mahery vaika ny JSLPA, afaka manohana fakantsary Onvif ivelany, fanamafisam-peo, fanalahidy fiantsoana haingana, jiro fampitandremana, ary afaka mifehy ny hidin-trano elektromagnetika ihany koa. Afaka manao intercom audio/video HD mifototra amin'ny fiasa fanafoanana akony mahery vaika izy io. Mety tsara amin'ny fanaraha-maso ny fifandraisana sy ny fiarovana amin'ny alàlan'ny Internet toy ny fampiharana ara-barotra, andrim-panjakana ary trano fonenana.

Toetran'ny vokatra

•DNS SRV/ Fangatahana A/Fangatahana NATPR

•STUN, Famantaranandro fivoriana

•Syslog

•Fanamboarana/famerenana amin'ny laoniny ny fikirakirana

•Mode DTMF: In-Band, RFC2833 ary SIP INFO

•Fitantanana tranonkala HTTP/HTTPS

•SIP amin'ny alalan'ny TLS, SRTP

•Valiny mandeha ho azy mahazatra

• Fanaraha-maso lavitra URL hetsika/URI mavitrika

•Fidirana amin'ny varavarana: Feo DTMF

•Tsipika SIP roa sosona, mpizara SIP roa sosona

•Kôdeksa Lahatsary: ​​H.264

•DHCP/Statika/PPPoE

•Kôdeka: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kaody Wideband: G.722

• Fampitana feo roa sosona

•Fampitana mivantana / Fampitana amin'ny fotoana voafaritra

•Fifandraisana amin'ny lahatsary

Antsipirian'ny vokatra

Tsara ho an'ny orinasa, andrim-panjakana ary trano fonenana

•Feo HD

•Fidirana amin'ny varavarana: Feo DTMF

•Sokafy avy lavitra raha misy hidin-trano elektronika

•Tsipika SIP roa, mpizara SIP roa

•Endri-javatra amin'ny finday varavarana

•Fampitana feo roa lalana

•Fandefasana amin'ny fotoana tena izy na amin'ny fotoana voafaritra

•Endrika kely, mora ampidirina ao anaty tohatra

mj1

Fahamarinan-toerana sy fahatokisana avo lenta

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP amin'ny TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Fangatahana A/Fangatahana NATPR

•STUN, Famantaranandro fivoriana

•DHCP/Statika/PPPoE

•Fomba DTMF: In-Band, RFC2833 ary SIP INFO

mj2-02
intercom_SIP

SIP

fakan-tsary intercom

Fakan-tsary HD

intercom_voice JSL88

Feo avo lenta

intercom_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Fitantanana mora

•Famatsiana mandeha ho azy: FTP/TFTP/HTTP/HTTPS/PnP

•Fametrahana amin'ny alàlan'ny tranonkala HTTP/HTTPS

•NTP/Fotoana fitsitsiana andro

•Syslog

•Fametrahana backup/famerenana amin'ny laoniny

•Fikirana mifototra amin'ny klavier

•SNMP/TR069

打印

  • Teo aloha:
  • Manaraka:

  • Soraty eto ny hafatrao ary alefaso aminay