• head_banner_03
  • head_banner_02

Audio SIP Intercom Model JSL81

Audio SIP Intercom Model JSL81

Famaritana fohy:

Ny JSL81 dia intercom SIP audio miaraka amin'ny rafitra audio mandroso miaraka amin'ny fiasa fanafoanana ny akony. Miaraka amin'ny pad fanaraha-maso ny efijery fikasihana, afaka miresaka amin'ny mpitsidika amin'ny fotoana rehetra ianao.

JSL81 dia manolotra fanaraha-maso tsy misy fanalahidy sy fanamorana ho an'ny mpampiasa manokatra ny varavarana tsy misy fanalahidy. Afaka misokatra lavitra ny varavarana raha misy hidin-trano elektronika. izany's mety tsara amin'ny fanaraha-maso ny fifandraisana sy ny fiarovana amin'ny Internet toy ny fandraharahana, andrim-panjakana ary ny trano fonenana.


Product Detail

Tags vokatra

JSL81

Ny JSL81 dia intercom SIP audio miaraka amin'ny rafitra audio mandroso miaraka amin'ny fiasa fanafoanana ny akony. Miaraka amin'ny pad fanaraha-maso ny efijery fikasihana, afaka miresaka amin'ny mpitsidika amin'ny fotoana rehetra ianao.
JSL81 dia manolotra fanaraha-maso tsy misy fanalahidy sy fanamorana ho an'ny mpampiasa manokatra ny varavarana tsy misy fanalahidy. Afaka misokatra lavitra ny varavarana raha misy hidin-trano elektronika. izany's mety tsara amin'ny fanaraha-maso ny fifandraisana sy ny fiarovana amin'ny Internet toy ny fandraharahana, andrim-panjakana ary ny trano fonenana.

Product Fetures

• Aluminum surface, metaly ambany akorany

• bokotra antso 2

•Mody DTMF: In-Band, RFC2833 ary SIP INFO

•DHCP/Static/PPPoE

•STUN, Fameram-potoana

•DNS SRV/ Fanontaniana iray/NATPR Fanontaniana

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP amin'ny TLS, SRTP

• Configuration backup/restore

• Syslog

•SNMP/TR069

•Configuration web-fitantanana mifototra

• HTTP/HTTPS Web Management

• Famatsiana mandeha ho azy: FTP/TFTP/HTTP/HTTPS/PnP

•Mamorona tabataba mampionona (CNG)

•Famantarana ny hetsika feo (VAD)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Wideband codec: G.722

•Roa-fomba stream audio

• Feo HD

•Action URL/Active URI fanaraha-maso lavitra

• Valiny mandeha ho azy

•Fampiasana telefaona varavarana

•Fidirana varavarana: tonony DTMF

• tsipika SIP 2, mpizara SIP roa

Ny antsipiriany momba ny vokatra

Dual-button SIP Intercom

•HD Voice

•Fidirana varavarana: tonony DTMF

•Mety amin'ny fandraharahana, andrim-panjakana ary trano fonenana

•Sokafy lavitra raha misy hidin-trano elektronika

•Andalana roa SIP, mpizara roa SIP

•Toetran'ny telefaona varavarana

•Stream audio roa

mj1

High Stability sy azo itokisana

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP amin'ny TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/NATPR Query

•STUN, fameram-potoana

•DHCP/Static/PPPoE

•Fomba DTMF: In-Band, RFC2833 ary SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Fitantanana mora

•Famatsiana fiara: FTP/TFTP/HTTP/HTTPS/PnP

•Configuration amin'ny alàlan'ny tranokala HTTP/HTTPS

•Tranonkala fanamboarana-fitantanana mifototra

•SNMP/TR069

•Configuration backup/restore

•Syslog

打印

  • teo aloha:
  • Manaraka:

  • Soraty eto ny hafatrao ary alefaso aminay